1248   typo

Created: 25 Apr 2014

Status: Triage

Part: Part 90-4 (2013; Edition 1)

Links:

Page: 178

Clause: 19.4.7.2.2

Paragraph: Table 63

Category: Issue for edition 2 of this part

Issue

The name of the object should be numPaths, not numPath.
In fact, it would be better to rename it numBcs since it indicates the number of "stepsRemoved", a term of unclear origin, while in reality it indicates the number of Boundary Clocks-1 between GM and the device.

Proposal

Rename numPaths

Discussion Created Status

 

Privacy | Contact | Disclaimer

Tissue DB v. 21.11.1.1